onmousewheel = onscroll = function(){checkPgDn()} onresize= function(){botRight();}
Меню сайта

Друзья сайта
  • Продажа скутеров в г. Мелитополе
  • Магазин Begemoto
  • "JAWA-CLUB" КЛУБ ЛЮБИТЕЛЕЙ МОТОТЕХНИКИ
  • АЛЬФАМОТО
  • MOTO.com.ua
  • Донецкий Скутер Клуб
  • МотоВелоТехника
  • Харьковский Независимый Скутер Клуб
  • Карта Украины
  • Сайт байкеров Полтавы

  • Статистика
     
     Сегодня на форум заходили:

    Погода в Украине

     
    БЛОГИ
    [15.04.2012]
    Замена сцепления на китайце. (5)
    [21.04.2012]
    Реле-регулятор напряжения мопедов Viper, Delta, Alfa. (2)
    [21.04.2012]
    Проверка исправности реле-регулятора напряжения (2)
    [21.04.2012]
    Как увеличить скорость скутера, мотоцикла, мопеда. (1)
    [21.04.2012]
    Принцип работы четырехтактного двигателя. (1)

    ПДД У


     Статьи
    [08.03.2009][Безопасность]
    Управление мотоциклом: Часть 18. Научитесь смотреть по сторонам (0)
    [08.03.2009][Безопасность]
    Управление мотоциклом: Часть 20. Если вас двое (0)
    [23.03.2009][Узлы]
    Устройство и принцип работы четырехтактного двигателя (0)
    [18.04.2009][Узлы]
    ОХЦ и ДОХЦ. Системы ГРМ (0)
    [18.12.2012][Разное.]
    авление в шинах, рекомендации и последствия (0)


    Пятница, 03.12.2021, 00:42
    Приветствую Вас Гость | RSS
    Главная | Регистрация | Вход
    Delta форум
    Форма входа
    Логин:
    Пароль:

    Администратор: НИЛОВИЧ                                               Обратная связьНовые сообщенияУчастникиПРАВИЛАПоискRSS ]
    ПРОСЬБА ЗАКРЫВАТЬ СВОИ ТЕМЫ ПОСЛЕ РЕШЕНИЯ ПРОБЛЕМЫ
    • Страница 1 из 1
    • 1
    Форум » ЭЛЕКТРО-ТЕХНИЧЕСКИЙ РАЗДЕЛ (ремонт) » ЭЛЕКТРОПРОВОДКА » електрика работает дето на 10% с електрики ничего не горит
    електрика работает дето на 10% с електрики ничего не горит
    holiganДата: Воскресенье, 22.11.2009, 13:36 | Сообщение # 1
    Рядовой
    Пользователь
    Сообщений: 12
    Репутация: 0
    Откуда: Черкассы
    Байк: Alfamoto
    Статус: Отсутствую
    Помогите плиз!!!!!
    У меня чтото случилось с мопедом непонятно что електрика работает дето на 10% с електрики ничего не горит токо слышан малый писк сигнала и ешё горит лампочка передач!!!!Когда пробую зависть с електро стартёра шлышен звук какихто искр с левой стороны двигателя!!!!!акум заряжен!!!и ето все что на робочем двигателе и на заглушонном!:(
    ЗАРАНИЕ БЛАГОДАРИН!!!!
    НИЛОВИЧДата: Воскресенье, 22.11.2009, 18:00 | Сообщение # 2
    Удаленные





    holigan,
    Quote (holigan)
    с електрики ничего не горит токо слышан малый писк сигнала и ешё горит лампочка передач!!!!Когда пробую зависть с електро стартёра шлышен звук какихто искр с левой стороны двигателя!!!!!акум заряжен!!!

    Характерный звук(клацанье) с левой стороны , может издавать пусковое реле.
    А аккумулятор проверь. Остальные симптомы похожи при разряженном аккумуляторе.
    А вот почему он разряжен , это другой вопрос.
    qweДата: Понедельник, 23.11.2009, 08:51 | Сообщение # 3
    Генерал-майор
    Проверенный
    Сообщений: 264
    Репутация: 11
    Откуда: Боярка
    Байк: Delta
    Статус: Отсутствую
    Если горит лампочка передач, значит напряжение в сети есть.
    holigan, а при включении ещё чего-нибудь лампочка гаснет?
    Quote (holigan)
    ето все что на робочем двигателе и на заглушонном!

    Скорее всего, нет подзарядки аккумулятора и он сел. Надо искать, где пропадает напряжение начиная с катушки. Отключить генератор и померять на нём напряжение при работающем двигателе.
    kaZmirДата: Понедельник, 23.11.2009, 13:56 | Сообщение # 4
    Супермодератор
    Модератор
    Сообщений: 1160
    Репутация: 79
    Откуда: Барановка Житомирская обл
    Байк: DELTA EX 50 QTB от VIPER 107сс/ИЖЮ5
    Статус: Отсутствую
    holigan, Посмотри контакты от акумулятора и на нем,может окислились или отошли .Проверь провод масы к раме от акумулятора.

    Моя Delta Моя Дельта

    СПАСИБО В РЕПУТАЦИЮ на Дельте уже за 39000км
    Вышел модер из тумана,
    вынул мышку из кармана,
    буду банить,буду бить.
    Никому не дам флудить!!!
    holiganДата: Понедельник, 23.11.2009, 16:28 | Сообщение # 5
    Рядовой
    Пользователь
    Сообщений: 12
    Репутация: 0
    Откуда: Черкассы
    Байк: Alfamoto
    Статус: Отсутствую
    у друга взял акум с скутера всё также!!!!!
    qwe
    Quote (qwe)
    а при включении ещё чего-нибудь лампочка гаснет?
    гаснет а что?????
    НИЛОВИЧ
    Quote (НИЛОВИЧ)
    Характерный звук(клацанье) с левой стороны , может издавать пусковое реле.
    Там не клацает а как бутто провод пробивает!!!!!
    НИЛОВИЧДата: Понедельник, 23.11.2009, 18:10 | Сообщение # 6
    Удаленные





    Quote (holigan)
    Quote (НИЛОВИЧ)
    Характерный звук(клацанье) с левой стороны , может издавать пусковое реле.
    Там не клацает а как бутто провод пробивает!!!!!

    holigan, проверьте контакты в пусковом реле. Когда грязные или пригоревшие клеммы, образовывается много искр. Проверьте стартер.Может он подгоревший.
    holiganДата: Понедельник, 23.11.2009, 20:23 | Сообщение # 7
    Рядовой
    Пользователь
    Сообщений: 12
    Репутация: 0
    Откуда: Черкассы
    Байк: Alfamoto
    Статус: Отсутствую
    спасибо буду на днях пробывать!!!!!!!!!
    Форум » ЭЛЕКТРО-ТЕХНИЧЕСКИЙ РАЗДЕЛ (ремонт) » ЭЛЕКТРОПРОВОДКА » електрика работает дето на 10% с електрики ничего не горит
    • Страница 1 из 1
    • 1
    Поиск:

    НОВЫЕ СООБЩЕНИЯ


    МИНИ-ЧАТ
    300
    Copyright MyCorp 2021