onmousewheel = onscroll = function(){checkPgDn()} onresize= function(){botRight();}
Меню сайта

Друзья сайта
  • Продажа скутеров в г. Мелитополе
  • Магазин Begemoto
  • "JAWA-CLUB" КЛУБ ЛЮБИТЕЛЕЙ МОТОТЕХНИКИ
  • АЛЬФАМОТО
  • MOTO.com.ua
  • Донецкий Скутер Клуб
  • МотоВелоТехника
  • Харьковский Независимый Скутер Клуб
  • Карта Украины
  • Сайт байкеров Полтавы

  • Статистика
     
     Сегодня на форум заходили: Korovka33

    Погода в Украине

     
    БЛОГИ
    [15.04.2012]
    Замена сцепления на китайце. (5)
    [21.04.2012]
    Реле-регулятор напряжения мопедов Viper, Delta, Alfa. (2)
    [21.04.2012]
    Проверка исправности реле-регулятора напряжения (2)
    [21.04.2012]
    Как увеличить скорость скутера, мотоцикла, мопеда. (1)
    [21.04.2012]
    Принцип работы четырехтактного двигателя. (1)

    ПДД У


     Статьи
    [08.03.2009][Безопасность]
    Управление мотоциклом: Часть 8. "Мертвые" зоны (0)
    [29.04.2009][Безопасность]
    5 секунд (0)
    [18.12.2012][Разное.]
    авление в шинах, рекомендации и последствия (0)
    [08.03.2009][Безопасность]
    Управление мотоциклом: Часть 22: Летом появляются новые опасности (0)
    [24.03.2011][Разное.]
    Нулевики (1)


    Суббота, 04.12.2021, 08:54
    Приветствую Вас Гость | RSS
    Главная | Регистрация | Вход
    Delta форум
    Форма входа
    Логин:
    Пароль:

    Администратор: НИЛОВИЧ                                               Обратная связьНовые сообщенияУчастникиПРАВИЛАПоискRSS ]
    ПРОСЬБА ЗАКРЫВАТЬ СВОИ ТЕМЫ ПОСЛЕ РЕШЕНИЯ ПРОБЛЕМЫ
    • Страница 1 из 2
    • 1
    • 2
    • »
    Форум » ЭЛЕКТРО-ТЕХНИЧЕСКИЙ РАЗДЕЛ (ремонт) » ЭЛЕКТРОПРОВОДКА » Нажимаю на кнопку стартера - раздаеться щелчок с левой сторо
    Нажимаю на кнопку стартера - раздаеться щелчок с левой сторо
    fitilДата: Вторник, 27.05.2008, 21:14 | Сообщение # 1
    Удаленные





    Сегодня у меня случилась такая ситуация. Вставляю я ключ в зажигание, поварачиваю его, все вроде работает (датчик передач, повороты, сигнал). Нажимаю на кнопку стартера - раздаеться щелчок с левой стороны под крышкой прикрывающей електронику. После этого как ни странно мопед завелся кикстартером. На работающем двигателе работают все приборы (свет, сигнал и т.д.). Но на выключенном ничего не показывает признаки жизни, хотя должны работать повороты, датчик передач и сигнал.
    Что могло случиться?
    P.S. Предохранитель вроде бы в порядке.
    TAHKДата: Вторник, 27.05.2008, 23:12 | Сообщение # 2
    Полковник
    Проверенный
    Сообщений: 179
    Репутация: 6
    Откуда: Николаев
    Байк: none
    Статус: Отсутствую
    Если это не аккумулятор, то релюха стартера.
    просто там больше ничего нет smile


    Китайцы тоже пьяные на работу приходят!
    kaZmirДата: Вторник, 27.05.2008, 23:34 | Сообщение # 3
    Супермодератор
    Модератор
    Сообщений: 1160
    Репутация: 79
    Откуда: Барановка Житомирская обл
    Байк: DELTA EX 50 QTB от VIPER 107сс/ИЖЮ5
    Статус: Отсутствую
    Посмотри контакт на аккумуляторе. Или массу прикрученную к раме

    Моя Delta Моя Дельта

    СПАСИБО В РЕПУТАЦИЮ на Дельте уже за 39000км
    Вышел модер из тумана,
    вынул мышку из кармана,
    буду банить,буду бить.
    Никому не дам флудить!!!
    fitilДата: Среда, 28.05.2008, 10:01 | Сообщение # 4
    Удаленные





    Quote (kaZmir)
    Если это не аккумулятор, то релюха стартера.
    просто там больше ничего нет

    Может и релюха стартера, но почему тогда не работают повороты и сигнал на незаведенном двигателе?
    Quote (kaZmir)
    Посмотри контакт на аккумуляторе. Или массу прикрученную к раме

    Если сегодня получиться посмотрю. О результатах отпишусь. TAHK и kaZmir спасибо за советы.
    TAHKДата: Четверг, 29.05.2008, 01:13 | Сообщение # 5
    Полковник
    Проверенный
    Сообщений: 179
    Репутация: 6
    Откуда: Николаев
    Байк: none
    Статус: Отсутствую
    А стоп горит? Сигнал, повороты и стоп- сигнал работают от аккумулятора!
    Может это всё-таки он?

    Попробуй отключить аккумулятор ,завести и проверить стоп, повороты и сигнал


    Китайцы тоже пьяные на работу приходят!

    Сообщение отредактировал TAHK - Четверг, 29.05.2008, 01:14
    fitilДата: Четверг, 29.05.2008, 10:19 | Сообщение # 6
    Удаленные





    Quote (TAHK)
    Попробуй отключить аккумулятор ,завести и проверить стоп, повороты и сигнал

    На заведенном двигателе работает абсолютно все. На выключенном абсолютно ничего.
    TAHKДата: Четверг, 29.05.2008, 18:25 | Сообщение # 7
    Полковник
    Проверенный
    Сообщений: 179
    Репутация: 6
    Откуда: Николаев
    Байк: none
    Статус: Отсутствую
    тогда разбирайся с аккумулятором

    Китайцы тоже пьяные на работу приходят!
    kaZmirДата: Четверг, 29.05.2008, 19:09 | Сообщение # 8
    Супермодератор
    Модератор
    Сообщений: 1160
    Репутация: 79
    Откуда: Барановка Житомирская обл
    Байк: DELTA EX 50 QTB от VIPER 107сс/ИЖЮ5
    Статус: Отсутствую
    fitil как дела? Чего молчиш решил проблему или нет? suspect

    Моя Delta Моя Дельта

    СПАСИБО В РЕПУТАЦИЮ на Дельте уже за 39000км
    Вышел модер из тумана,
    вынул мышку из кармана,
    буду банить,буду бить.
    Никому не дам флудить!!!
    fitilДата: Четверг, 29.05.2008, 19:19 | Сообщение # 9
    Удаленные





    Quote (kaZmir)
    fitil как дела? Чего молчиш решил проблему или нет?

    Та никак до гаража не доберусь. Или завтра или на выходных.
    fitilДата: Суббота, 31.05.2008, 15:38 | Сообщение # 10
    Удаленные





    Вчера поменял предохранитель. Теперь при повороте ключа загораеться датчик передач, но повороты ели горят, да и сигнал не пищит а кудахчет как квочка (все это на неработающем двигателе). С аккумулятором все впорядке - заряд 12 V. Проблема в чем-то другом????????????
    Форум » ЭЛЕКТРО-ТЕХНИЧЕСКИЙ РАЗДЕЛ (ремонт) » ЭЛЕКТРОПРОВОДКА » Нажимаю на кнопку стартера - раздаеться щелчок с левой сторо
    • Страница 1 из 2
    • 1
    • 2
    • »
    Поиск:

    НОВЫЕ СООБЩЕНИЯ


    МИНИ-ЧАТ
    300
    Copyright MyCorp 2021