onmousewheel = onscroll = function(){checkPgDn()} onresize= function(){botRight();}
Меню сайта

Друзья сайта
  • Продажа скутеров в г. Мелитополе
  • Магазин Begemoto
  • "JAWA-CLUB" КЛУБ ЛЮБИТЕЛЕЙ МОТОТЕХНИКИ
  • АЛЬФАМОТО
  • MOTO.com.ua
  • Донецкий Скутер Клуб
  • МотоВелоТехника
  • Харьковский Независимый Скутер Клуб
  • Карта Украины
  • Сайт байкеров Полтавы

  • Статистика
     
     Сегодня на форум заходили: Filip, DimonPavlov, Проработник, sladkoyezhka, DianaS, keefoper

    Погода в Украине

     
    БЛОГИ
    [15.04.2012]
    Замена сцепления на китайце. (5)
    [21.04.2012]
    Реле-регулятор напряжения мопедов Viper, Delta, Alfa. (1)
    [21.04.2012]
    Проверка исправности реле-регулятора напряжения (2)
    [21.04.2012]
    Как увеличить скорость скутера, мотоцикла, мопеда. (0)
    [21.04.2012]
    Принцип работы четырехтактного двигателя. (0)

    ПДД У


     Статьи
    [18.04.2009][Обувь]
    Мотоботы Suomy Extreme Low Ankle Boots 2009 (0)
    [29.04.2009][Помощ]
    Спасение «утопающих» – дело рук... окружающих (0)
    [01.04.2008][Освещение]
    Диодный стоп (2)
    [08.03.2009][Безопасность]
    Управление мотоциклом: Часть 25. Холод и дождь (0)
    [05.05.2009][Безопасность]
    БЕЗОПАСНОСТЬ ВО ВРЕМЯ ДОЖДЯ (2)


    Среда, 27.05.2020, 11:50
    Приветствую Вас Гость | RSS
    Главная | Регистрация | Вход
    Delta форум
    Форма входа
    Логин:
    Пароль:

    Администратор: НИЛОВИЧ                                               Обратная связьНовые сообщенияУчастникиПРАВИЛАПоискRSS ]
    ПРОСЬБА ЗАКРЫВАТЬ СВОИ ТЕМЫ ПОСЛЕ РЕШЕНИЯ ПРОБЛЕМЫ
    • Страница 1 из 1
    • 1
    Форум » ЭЛЕКТРО-ТЕХНИЧЕСКИЙ РАЗДЕЛ (ремонт) » СВЕЧИ » провод на свечу без наконечника запустил - поехал.
    провод на свечу без наконечника запустил - поехал.
    mahalaiДата: Воскресенье, 13.09.2009, 16:10 | Сообщение # 1
    Лейтенант
    Пользователь
    Сообщений: 53
    Репутация: 5
    Откуда: симферопольский район
    Байк: дельта
    Статус: Отсутствую
    у меня недавно случай был, выехал на работу 100 м проехал и заглох. накинул
    првод на свечу без наконечника запустил - поехал. но после этого моя дельта
    стала запускаться со стартера- раньше только кикстарером запускал.
    какие мнения? cry
    НИЛОВИЧДата: Воскресенье, 13.09.2009, 16:27 | Сообщение # 2
    Генералиссимус
    Администратор
    Сообщений: 956
    Откуда: пгт Н-Галещина Полтавская обл.
    Байк: DELTA-70
    Статус: Отсутствую
    mahalai, это происходит потому, что при запуске кикстартером у колленвала были больше обороты. Следовательно и напряжение на свечу больше. Вывод:- плохой контакт между проводом и колпачком. Или колпачек-свеча.
    kaZmirДата: Воскресенье, 13.09.2009, 16:43 | Сообщение # 3
    Супермодератор
    Модератор
    Сообщений: 1160
    Репутация: 79
    Откуда: Барановка Житомирская обл
    Байк: DELTA EX 50 QTB от VIPER 107сс/ИЖЮ5
    Статус: Отсутствую
    НИЛОВИЧ, не в том прикол,все гораздо проще.При заводке стартером напряжение падает в сети т к часть его уходит на стартер,вот и не хватает на более мощную искру.При заводке киком потерь нет.

    Моя Delta Моя Дельта

    СПАСИБО В РЕПУТАЦИЮ на Дельте уже за 39000км
    Вышел модер из тумана,
    вынул мышку из кармана,
    буду банить,буду бить.
    Никому не дам флудить!!!
    mahalaiДата: Воскресенье, 13.09.2009, 17:16 | Сообщение # 4
    Лейтенант
    Пользователь
    Сообщений: 53
    Репутация: 5
    Откуда: симферопольский район
    Байк: дельта
    Статус: Отсутствую
    в к0лпачке стоит какой-то резистор,он сгорел и меж свечой и наконечником был плохой контакт , а потом и совсем пропал . скорее всего в этом причина что только с кика запускался wacko
    Форум » ЭЛЕКТРО-ТЕХНИЧЕСКИЙ РАЗДЕЛ (ремонт) » СВЕЧИ » провод на свечу без наконечника запустил - поехал.
    • Страница 1 из 1
    • 1
    Поиск:

    НОВЫЕ СООБЩЕНИЯ


    МИНИ-ЧАТ
    300
    Copyright MyCorp 2020